Составить программу, которая удваивает все двузначные числа и печатает их

nastyadolbakp0837c nastyadolbakp0837c    2   14.05.2019 12:40    1

Ответы
79521312181 79521312181  10.06.2020 04:18

program raf105;

var i: integer;

begin

for i:=10 to 99 do

 writeln(i*2)

end.

Язык PascalABC
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика