Составить программу, которая создает одномерный целочисленный массив, состоящий из 15 элементов, инициализирует его и выводит на печать. CC+

mk515 mk515    3   04.06.2020 11:50    5

Ответы
Helpmeplease1114 Helpmeplease1114  13.08.2020 11:53

Объяснение:

#include <stdio.h>

#include <stdlib.h>

int main()

{  

int i;

int arr[15];

for(i=0; i<15; i++)

 {

  scanf("%d", &arr[i]);

 }

for(i=0; i<15; i++)

 {

  printf("%d ", arr[i]);

 }  

return 0;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика