Составить программу, которая считывает число а, находит его квадрат, выводит результат.

Rehjxrf13 Rehjxrf13    3   13.09.2019 12:30    5

Ответы
Eva27092006 Eva27092006  07.10.2020 11:52
Program kol_vo_elementov;
var a:real;
begin
writeln('Введите число');
readln(a);
a:=sqr(a);
writeln('a=',a);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика