Составить программу, которая считает количество всех 3-ехзначных чисел, которые деляться на 20

помогитеяглупая помогитеяглупая    3   08.08.2019 18:20    1

Ответы
asdf43 asdf43  04.10.2020 05:35
Var
n,i: integer;
sr: real;
begin
 n:=0;
for i:=100 to 999 do if (i mod 20)=0 then  n:=n+1;
writeln ('cisel=',n);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика