Составить программу которая проверяет или равные 3 введенные числа и выводит на экране соответствующее сообщение (равные или неравные)

ironfist2 ironfist2    2   13.03.2019 02:00    2

Ответы
знайка56884 знайка56884  25.05.2020 03:16

program zadacha;
var
a,b,c:integer;
begin
read(a,b,c);
if (a=b)and(b=c) then
write('Равны')
else
write('Не равны')
end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика