Составить программу, которая приписывает по 1 в начало и конец трехзначного числа. на с++

Nuraika777 Nuraika777    3   22.09.2019 13:20    1

Ответы
teorem teorem  08.10.2020 09:41
#include <iostream>

using namespace std;

int main()
{
    string s;
    cout << "Введите число = ";
    cin >> s;
    s = "1" + s + "1";
    cout << s;
    return 0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика