Составить программу, которая превращает слово «систематика» в слово «» и «тема». вывести эти слова в столбик.

nabiullinnazim nabiullinnazim    1   21.09.2019 22:30    5

Ответы
corbaov2018 corbaov2018  27.08.2020 01:29
//Язык Pascal

Program Test;

Var slovo: string;

Begin

Write('Введите слово: ');
Readln(slovo);
Writeln();

if (slovo = 'систематика') then
begin
Writeln('математика');
Writeln('тема');
end

else
Writeln('Слово не обнаружено...');

End.
Составить программу, которая превращает слово «систематика» в слово «» и «тема». вывести эти слова в
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика