tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу которая
Составить программу которая находит и выводит на экран все 4-х значные числа. a,b,c,d; c усл с информатикой
Begkakaaa
2 25.04.2021 19:20
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
miroslav1234
11.03.2021 20:34
Установите соответствие значение тип данных 1)5. а) float 2)6.2. б)str 3)информатика в) int сор...
dreytes
14.04.2020 17:28
с клавиатуры вводятся три числа. Разработайте программу, которая определяет, сумма которых двух чисел с введенных является наименьшей. результат вывести ...
Кристина01012004
14.04.2020 17:29
Ребят информатика 7 класс....
natashakuznecz1
21.09.2019 03:50
3. какое число будет выведено на экран в результате выполнения этого цикла? i: =7; write( 9 ); while i 11 do begin write(i); i: =i+1 end;...
nastyadanilina1
21.09.2019 03:50
2. сколько раз будет выполнен этот цикл? i: =2; while i 5 do begin writeln( ! ); i: =i+1 end;...
Gerri11
21.09.2019 03:50
1. какое число нужно написать вместо многоточия, чтобы цикл выполнился ровно 3 раза? i: =2; while i = do begin writeln( ! ); i: =i+1 end;...
sany831
08.08.2019 07:50
Два текста содержат одинаковое количество символов. первый текст состав. в алфавите мощности 32 симв. второй мощности 64 симв. во сколько раз различаются информационные объемы текстов...
serjksu
24.11.2020 08:04
Программа записана на трех языках программирования. Определить, что будет выведено на экран, если ввести 1) n = 2019, 2) n = 2020, 3) n = 2021...
mai31
14.07.2019 11:20
1340см- сколько это метров и сантиметров? ?...
mot3333
14.07.2019 11:20
Дан отрезок, равный перпендикуляру, опущенному из вершины некоторого квадрата на диагональ. постройте этот квадрат. много 67 б с рисунком плз...
Популярные вопросы
Эссе на тему Чем дороги герои Пушкина уже не одному поколению читателей 45-60 слов...
2
с химией ( )1.Обчисліть масову частку розчиненої речовини, якщо в 300 гр розчину...
2
Есть у кого нибудь ответы на этот учебник, дайте...
1
Как 23/40 перевести в десятичную дробь?...
3
Какие произведения по теме кто к нам смечом придет от меча и погибнет. Нужно Автор...
3
английский язык в (skyes shool) 7 класс chapter 8E...
3
При взаимодействии 3 л азота и 6 л водорода, какое из веществ останется не израсходованным:...
3
Изучите получившуюся карту определите как должен был действовать Спартак чтобы...
1
Огэ 2020 Задание 5 ответ должен получиться 42700 Не понимаю, как(...
1
НА ПРЕДЫДУЩИЙ ВО НЕ ОТВЕТИЛИ ТАК ЧТО Проверьте, правильно ли выполнено разложение...
3