Составить программу которая из 3-х произвольных чисел наберет среднее и выведет его на экран

Sashaooo Sashaooo    1   10.08.2019 05:50    3

Ответы
ffbhhb ffbhhb  02.08.2020 12:26
 var a,b,sum,c:real; begin  write();   readln(a,b,c); begin sum:=b+a+c;
 sum:=sum/3 end; writeln(sum); end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика