tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу которая
Составить программу которая будет выводить отрицательное число на экран
SupercellTV
1 19.05.2020 09:30
6
Ответы
elvinpirimov1
14.10.2020 23:41
program qq;
begin
writeln('-1');
end.
Объяснение: вывод -1 на паскале
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
zulyakhalilova
01.05.2020 15:36
Дайте відповіді на 6 запитань1) Сукупність пов’язаних між собою електронних документів, що містяться на комп’ютерах, розташованих у всьому світі – це…2) Фрагмент документа...
пропин
24.05.2019 16:20
Из чего сделана компьютерная матрица? завтра тест по !...
СвятаяИра
24.05.2019 16:20
Какое количество информации в сообщении из 10 символов, записанном буквами из 32-символьного алфавита?...
Снежана341
28.10.2020 20:53
1. Свойства информации Свойства информации: 1. Доступная 2. Адекватная 3. Репрезентативность 4. Актуальная 5. Полная 6. Достоверная Нужны примеры!...
kristinarepina
28.10.2020 21:00
Какие устройства принято выделять в компьютерах классической архитектуры? Сравните их с устройством машины Беббиджа....
akrut
27.05.2019 18:30
Составьте программу, которая заполняет массив а [1..10] случайными целыми числами в диапозоне от 1 до 10, затем преобразовывает его, увеличивая все элементы с четными...
лина574
27.05.2019 18:30
Вычислите сумму данных n натуральных чисел. вводится число n, а затем n чисел, сумму которых необходимо вычислить...
olyaokeio
27.05.2019 18:30
Вводится число n, а затем n чисел. подсчитайте, сколько среди данных n чисел нулей....
mslava150
04.09.2021 21:25
за полное и верное решение задачи по информатике. Задача: Сколько нулей в конце числа, которое равно 35! = 1*2*3*4*5 … *34*35, и записано в троичной системе счисления....
Лёха142002
18.06.2019 07:10
Найди закономерность и продолжи ряд-13,11,12,9,11,7...
Популярные вопросы
Скільки протонів і нейтронів міститься в ядрі аргону...
2
Listen to a conversation.What activity is lily interested in? помагите...
3
Чему учили древнекитайские мыслители? Расположите события в хронологическом...
2
Тема волшебного письма о ..., о ... ....
3
Бұл үзіндегідегі жазба тілге тән басты белгілерді көрсет...
2
Расположи природные зоны в правильной последовательности. (должна...
3
Bezglasnaaz bezglasnaaz акк...
1
Күнделікті ауызекі тілдегі сөздер көп қолданылады жазба тілдің ерекшеліктері...
3
2 вариант Задание 1. Преобразование выражений. а)Вычислите: 16-2....
2
Укажи, какие из утверждений верные. Реакция между фтором и водородом...
1
program qq;
begin
writeln('-1');
end.
Объяснение: вывод -1 на паскале