составить программу которая будет складывать вводимые числа вводимое количество раз ​

rodion905 rodion905    2   17.05.2021 10:35    3

Ответы
kustsireni kustsireni  17.05.2021 10:40

Voi fir a getting back to

ПОКАЗАТЬ ОТВЕТЫ
atalalihin atalalihin  17.05.2021 10:40

#include <iostream>

using namespace std;

void sum(int a, int b){

cout << a + b << "\n";

}

signed main(){

int t;

cin >> t;

while(t--){

int x,y;

cin >> x >> y;

sum(x,y);

}

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика