Составить программу которая будет считать периметр и площадь прямоугольника

svetamax70 svetamax70    1   09.07.2019 22:00    0

Ответы
PollinaKipollina24 PollinaKipollina24  02.10.2020 23:46
Program z;
var a,b:real;
begin
 writeln('a='); readln(a);
 writeln('b='); readln(b);
writeln('площадь прямоугольника=',a*b);
writeln('периметр прямоугольника=',(a+b)*2);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика