Составить программу, которая а) считает и возвращает количество букв, цифр, знаков б) любой гласный, подлежащий замене на букву «в» в), чтобы удалить часть предложения.паскаль

siplatoffmatvei siplatoffmatvei    3   20.10.2019 17:18    3

Ответы
mishinevav mishinevav  10.10.2020 08:15

Считает  количество букв, цифр, знаков в строке

program test;

var a:string;

begin

read (a);

write(length(a));

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика