Составить программу команда за сезон забивает несколько десятков мячей. футболист получает в качестве премии за забитый гол $1200. в этом сезоне владелец клуба на премиальный фонд израсходовал $240000 1) вывести на экран количество забитых мячей в этом сезоне 2)подсчитать и вывести на экран количество игроков, получивших премии, если каждый из этих игроков забил по 20 мячей

brandt04 brandt04    2   04.06.2019 02:00    4

Ответы
Соска997 Соска997  05.07.2020 07:51
Готово
var
i: integer;
begin
writeln('Забито мячей в сезоне: ', 240000/1200);
writeln('Игроков получило премию: ', 240000/(20*1200));
end.

Если возникнут вопросы, пиши в комментариях или в ЛС.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика