tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу к :
Составить программу к : задан проходной b запросить оценки абитуриента по трем экзаменам m сочинению s f и сообщить о результатах приема в вуз
toshakalashnik
2 21.05.2019 12:10
3
Ответы
alihannurmambe
15.06.2020 17:26
Вы поступили ');
writeln(' и зачаслены на I-й курс');
end;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
рита2008
23.09.2019 04:20
Нужна вычислить и вывести на экран 100 вещественных чисел, их сумму и максимальное сами числа заданным случайным образом из диапазона -5 5...
mishamanoaa
30.03.2020 21:34
Дан код с номером. Определи, какой это символ:управляющий или изображаемый.Код с номером...
69supreme
07.09.2019 11:20
Какой спецификатор формата нужно использовать , для вывода вещественного числа , при printf?...
лейла309
07.09.2019 11:20
Тип файла odt vav bat rar exe, com mid html giv например : ipg - графический файл , программа paint ! заранее !...
Lera030904
07.09.2019 11:20
Запросить у компьютера через pascal abc три стороны треугольника и найти его периметр. , надо! заранее !...
Аринаqwe
07.09.2019 11:20
Сообщение занимает 2 страницы и содержит ½ кбайта информации. на каждой странице записано 1024 символа. какова мощность использованного алфавита?...
Lodenihgyshuvg736627
07.09.2019 11:20
Статья набранная на компьютере, содержит 16 страниц, на каждой странице 32 строки, в каждой строке 30 символов. определите информационный обьем статьи в одной из кодеровок:...
угуртунджай
07.09.2019 11:30
Арбуз разрезали на 4 части и съели осталось 5 корок может ли такое быть...
ПринцессалучшаЯ
17.05.2020 17:14
Program pr_1; var x,y,sum, umn: integer; begin write ( x= ); readln (x); write ( y= ); readln (y); sum:=x+y; umn:=x*y; writeln ( sum= ,sum); writeln ( umn= ,umn); readln;...
dima201100d
17.05.2020 17:14
Чи можна в середовищі Scratch2 скласти кілька скриптів для одного об єкта; різні скрипти для різних об єктів; однакові скрипти для різних об єктів?...
Популярные вопросы
Найдите множество решений неравенства b 3 a) {0,1,2}; б){4,5,6}; в){3,4,5...
1
Найдите слово из семи букв, если букву убрать получится две буквы. какое...
3
Какая главная мысль в произведении бажова малахитовая шкатулка...
1
В1922 г. и.в. сталиным был предложен план советских республик...
3
Решить.основание прирамиды треугольника со сторонами 6см,8см,10см.боковые...
1
Вкаком порядке появилась в пещере дикие животные в сказке кошка которая...
3
Осложненное простое предложение отличается от сложного?...
1
1)на трех полках 240 книг. на второй полке их в 5 раз больше, чем на...
3
Запишите лексическое значение слова ожерелье бурьян барьер гулянье изголовье...
3
Для синтеза аммиака смесь азота и водорода с плотностью по гелию 2.125...
3
writeln(' и зачаслены на I-й курс');
end;
end.