Составить программу используя оператор goto вводятся числа после ввода каждое число программы должно печатать их сумму 35

ladygum78 ladygum78    3   03.10.2019 07:30    3

Ответы
bintcliffe bintcliffe  09.10.2020 13:32

Program P11;

label 1;

var a, b, c : integer;

begin

1:

writeln('Введите 2 числа');

read(a, b) ;

c:= a+b;

writeln('Сумма =', c);

goto 1;

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика