Составить программу и вывести z если z: =(x+y),x и y целочисленные величины.

Almirgiv Almirgiv    2   28.07.2019 06:30    4

Ответы
Dumbass1007 Dumbass1007  03.10.2020 15:15
Var x,y:integer;
begin
readln(x,y);
writeln('z=',x+y);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика