Составить программу и блок-схему, которая запрашивает ввод температуры тела человека и определяет, здоров он или болен (здоров при 36 < t < 37)

nicishcina nicishcina    2   23.09.2019 18:20    19

Ответы
саня1336 саня1336  08.10.2020 12:59
Var a: real;
begin
write ('Введите температуру');
read(a);
if (a>36) and (a<37) then writeln ('Здоровы') else writeln ('Больны');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика