составить программу для вывода на экран суммы и произведения 3 чисел.

pomogiplizplizpliz pomogiplizplizpliz    2   30.10.2020 17:00    9

Ответы
ZigZag1983 ZigZag1983  29.11.2020 17:00

program z1;

var a,b,c:integer;

begin

write ('a = ');

readln (a);

write ('b = ');

readln (b);

write ('c = ');

readln (c);

writeln ('Сумма ',a + b + c);

writeln ('Произведение ',a * b * c)

end.

Объяснение:

Вводим 3 числа

Выводим сумму

Выводим произведение

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика