tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу для вывода
Составить программу для вывода на экран четных чисел от - 20 до 20
Пиирмвп
3 10.07.2019 15:30
3
Ответы
ляляляяяяяя
06.08.2020 22:54
1 3 5 7 9 11 13 15 17 19
ПОКАЗАТЬ ОТВЕТЫ
Cfhbcbudh
06.08.2020 22:54
Var i: Integer;
Begin for i := -20 to 20 do
if i mod 2 = 0 then write(i,' ');
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Кристинаuy
28.10.2020 16:27
Сколькими человек воспринимает информацию? а)3,б)4,в)5,г)6...
noname0002
14.02.2021 08:49
сделать интелект карту на тему сфера деятельности...
danila2208
14.02.2021 08:43
Дано целое число. Если оно является положительным, то прибавить к нему 1; в противном случае не изменять его. Вывести полученное число. Решение нужно в Python, от...
Максиmm
24.02.2022 05:32
Задано рядок, що має парну кількість символів. Поміняти місцями першу половину рядка з другою. Наприклад: 123abc – аbc123;...
ElliDiHastua
24.02.2022 05:15
Определи режим гироскопического датчика по схеме: В + C в @ о 75 3 режим Сравнения режим Сброса режим Измерения...
Legendary13
31.07.2019 17:40
Вконкурсе мисс россия принимают участие 52 девушки. номера учасниц кодируются минимально возможным одинаковым числом бит. информация о порядке выступления участниц...
Artishokq
31.07.2019 17:40
с решением. не понимаю как его сделать. составить алгоритм и программу поиска наименьшего элемента массива x(n). на бейсик, си или паскаль....
isabaevisa
18.07.2019 10:30
Впервый днь было пройдено 30% всего пути, а во второй 20% оставшегося пути. сколько процентов всего пути осталось пройти?...
vasipovismail
18.07.2019 10:30
Ребус буква о,а в ней 2=л,в низу 100...
AnyaManankina
18.07.2019 10:30
Подберите уравнение к каждой и решите его: а) x : 3 (знак умножения) 5 = 60 б) x (знак умножения) 3= 60 : 5 в) x+3= 60 : 5 а) скорость автомобиля - 60 км/ч. скорость...
Популярные вопросы
К уголовной ответственности за кражу был привле чен 13-летний Михаил....
2
https://ykl-res.azureedge.net/0178f28e-d8f6-42bf-97f0-ca5437bbaae1/Ex1ap40mp3.mp3...
3
Наиболее крупные низменные равнины , и...
1
6. Напишите уравнения реакций следующих превращений :...
1
Найти общее решение дифференциального уравнения и частное решение,...
3
Сравните процессы христианизации Франкского государства и белорусских...
3
Вставьте пропущенные термины: Автором труда «Фармокология» является...
2
Треугольник АРК равнобедренный с основанием АК найдите углы АРН...
3
Як працює електростанція?? Дуже коротка розповідь ШВИДКО...
1
1. People who work with dangerous animals are at (risk/gamble/dare)...
1
Begin for i := -20 to 20 do
if i mod 2 = 0 then write(i,' ');
End.