Составить программу для вычисления значения функции у=4х^2+7/3х-6

Мага77711 Мага77711    3   18.09.2019 10:10    0

Ответы
ErikMC ErikMC  07.10.2020 23:51
Если на с++ то #include <iostream>
using namespace std;
int main() { int n ;
cin>>n;
cout<<(4*n*n)+7/(3*n)-6; return 0; }
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика