Составить программу для вычисления значения функции по формуле у=х^2-5: 3

VIktoriafedornak VIktoriafedornak    2   10.06.2019 18:20    3

Ответы
LizaZay LizaZay  09.07.2020 01:08
Var x,y:real;
begin
writeln ('y=x^2-5/3');
writeln ('Введите переменную x');
readln (x);
y:=x*x-5/3;
writeln ('y =',x,'^2-5/3');
writeln ('y = ',y);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика