Составить программу для вычисления разности кубов двух чисел решите

milenabalayan milenabalayan    2   17.06.2019 17:40    9

Ответы
Denis12o9 Denis12o9  02.10.2020 03:57
Разность кубов a^3-b^3
program asd;
var a,b,c:integer;
begin
read(a,b);
c:=a*a*a-b*b*b;
write(c);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика