Составить программу для вычисления площади квадрата нарисовать блок схему

urybalka27 urybalka27    2   22.09.2019 17:50    1

Ответы
kassndra8137 kassndra8137  08.10.2020 10:10
Program Kvadrat;
var a:real;
begin
 writeln('Введите длину стороны квадрата');
 readln(a);
writeln('Площадь квадрата = ', sqr(a));
end.

Составить программу для вычисления площади квадрата нарисовать блок схему
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика