Составить программу для решения : задай число,определите,кратно ли оно10

Bake2017 Bake2017    1   30.03.2019 16:00    1

Ответы
элог элог  27.05.2020 17:54

Pascal

 

var n:longint;

begin

read(n);

if n mod 10=0 then writeln('kratno') else writeln('net');

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика