tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу для
Составить программу для решения уравнений x+a=b
1234мика
3 16.01.2020 10:42
5
Ответы
dianagatina04
11.10.2020 01:06
int x,a,b;
cin >> x >> a;
int sum = x+a;
cout << x << "+" << a << "=" <<b
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Катя02122003
08.11.2021 07:53
исправить программу на PASCAL. Не могу доделать программу. Нужно сделать что бы выводило число только из нечетной строки, а у меня выводит из любой. (В двумерном массиве B (M,N) найти...
adelkasquirrel11
09.12.2021 08:56
ЭТО ПРОГРАМИРОВАНИЕ вычислить сумму 15 случайных чисел в диапазоне от 0 до 100 и вычислить количество четных чисел....
School957
17.08.2019 11:30
Какие драйвера нужны после переустановки windows 7 на компьютер...
НастяяКисаа
17.08.2019 11:30
Запишите пять разных имён файлов, удовлетворяющих маске *x? ? r.t? *...
юля2759
08.10.2019 04:10
Как правельно записать в паскале на языке програмирование, что число трёхзначное?...
svetlana81kolesnik
08.10.2019 04:10
Завис ! , мышка не реагирует , выключить , ctrl +alt +delete не рисовала , ноут с фотошопом завис , пробовала выключить через кнопку на ноуте , но ничего не ( мышка вообще не на что...
brazervind
08.09.2019 11:40
Как прочитать этот текст по nowadays when we pressed the button on top of a modern camera the shuter opered .the light went through the lens and the film recorded the picture....
димкаа2
08.09.2019 11:40
Іть скласти по реченню за схемами а: пм . ; пм , -а. будь-ласка...
nargiska96p0c77t
08.09.2019 11:40
Верны ли следующие суждения о политических партиях? а. политические партии появились вместе с возникновением общества. б. политические партии объединяют людей с общими интересами и...
qwertynikas
08.09.2019 11:40
Образуют ли 2 угла развёрнутый угол ,если один из углов составляют 180,а второй 1/5 угла...
Популярные вопросы
You have seen an advert for a weekend nature walk.write an email asking for more...
2
На заряд 2 мкКл, що рухається в магнітному полі зі швидкістю 5000 км/с під кутом...
2
Любите ли вы природу? какие пейзажи вам больше всего нравятся? Почему? какое время...
3
Запиши вместо точек нужные глаголы. Мин ҡурсаҡты ... . Мин күлдәк ... . Ул башлыҡ...
1
. Груз массой 8540г совершает 20 колебаний на пружине за 1,5 мин. Чему равна жесткость...
3
Сколька будєт x-y=0 x-2y=2...
3
Решите геометрию Закончите предложение: “Если один из углов ромба равен 540 , то...
1
Установите последовательность систематических групп характерных для царства растений...
2
выберите верное утверждение 1. Какие треугольники бывают: а) тупоугольные б) тупоугольники...
2
Нужно сделать все задания с фото...
3
int x,a,b;
cin >> x >> a;
int sum = x+a;
cout << x << "+" << a << "=" <<b