Составить программу для решения следующей (оператор ветвление). взять человека на работу, если ему исполнилось 22 года и он имеет стаж от 2х лет. данные вводятся с клавиатуры

katrin20005 katrin20005    2   24.08.2019 00:10    4

Ответы
Chagy Chagy  05.10.2020 15:33
Program n1;
var a,b: real;
begin
write('введите свой возраст: ');
readln(a);
write('введите свой стаж работы: ');
readln(b);
if (a>=22) and (b>=2) then write('принят') else write('не принят');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика