Составить программу для решения следующей : дана длина ребра куба.найти объем куба и площадь его боковой поверхности.

semabondar200 semabondar200    2   17.06.2019 12:20    5

Ответы
11DarkMoon11 11DarkMoon11  14.07.2020 10:29
Var a,v,s:real;
begin
write('Введите длину ребра: ');
readln(a);
v:=a*a*a;
s:=4*a*a;
writeln('v=',v);
writeln('s=',s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика