tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу для определения
Составить программу для определения минимума для двух значений на языке pascal
MAXIM3600
3 16.09.2019 00:50
0
Ответы
ирадаарасханова
07.10.2020 18:40
Var
a,b :integer;
Begin
Read(a,b);Write('Меньшее -> ');
if (a < b) then Writeln(a) else writeln(b);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
мяустик
21.08.2019 20:30
Втаблице запросы и количество страниц, которые нашел поисковый сервер по этим запросам в некотором сегменте интернета: сша |япония | китай 450 япония | китай 260...
виталька1001
29.05.2019 15:45
Вопрос создателям игр. знаю, что нужна для создания игры, но что именно надо знать? формулы или как это работает. то есть, допустим, что персонаж прыгает по параболе,...
Alesha55535
29.05.2019 15:56
Что относят к пакетам прикладных программ?...
денис1134
18.09.2019 21:35
Які послуги може використовувати провайдер? які фактори слід враховувати? як підключення до інтернету?...
WolfHunter1
27.10.2020 20:48
Питон! Дан фрагмент текста, Запрашиваемый у пользователя. Написать программу, находящую наибольшее количество цифр, идущих в нём подряд....
AlekseyBunin007
27.10.2020 20:48
Напиши есть липреимущества убеспроводных сетей...
belikvlad14
12.05.2020 13:59
А) Изобразите окружность, соответствующей уравнению (x −2)^2 + (y −5)^2 =16 b)Определите взаимное расположение прямой y=8 и окружности(x −2)^2 + (y −5)^2 =16...
vadolkaa
12.05.2020 13:59
1. Укажите строку, в которой названы признаки служебных частей речи: не называют предметов и их свойств, не изменяются, являются членами предложений не называют предметов...
tatarchenko04
12.05.2020 13:59
Я ЗНАЮ У ВАС ДОБРОЕ СЕРДЦЕ! почему после похода полководца Вара против германцев император Рима долгое время не стриг волосы в знак траура и время от времени восклицал:...
Elizabet4722
12.05.2020 13:59
Раскройте причины и последствия политики самоизоляции Китая....
Популярные вопросы
Как записать оксид бария, гидроксид меди(+2), оксид углерода (+4)...
2
Тонкий однородный стержень массой 78 кг лежит на поверхности земли....
2
Нужно составить краткий рассказ про днк рнк и белки. p.s. мне...
2
Нужно .сочинение на тему: some people enjoy living in big cities,...
1
Начертите три треугольника тупоугольный прямоугольный и равносторонний...
2
Ослик иа взял с собой некоторую сумму денег для покупки шнурка...
2
Охарактеризуйте боевые действия в 1942-1943 году...
3
Газ, полученный при разложении гидрида натрия водой, пропустили...
2
Определите энергию, потребляемую лампочкой карманного фонарика...
2
34 пункта! you have moved to another city. send an email to your...
2
a,b :integer;
Begin
Read(a,b);Write('Меньшее -> ');
if (a < b) then Writeln(a) else writeln(b);
end.