Составить программу для нахождения значения x. 1)числитель √33.7sin0.65+2.4 - 2.7sin0.83+23.7^6 / знаменаьель72.64^4 - 19.3cos0.8

Пр0ст0Чел0век Пр0ст0Чел0век    3   09.08.2019 23:10    3

Ответы
Хорошист992017 Хорошист992017  04.10.2020 08:13
Var
    x: real;

begin
    x := sqrt(33) * sin(0.65) + 2.4 - 2.7 * sin(0.83) + sqr(23.7 * sqr(23.7));
    x := x / (sqr(sqr(72.64)) - 19.3 * cos(0.8));
    writeln(x);
end.

ответ 6.36483212238023
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика