tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу для нахождения
Составить программу для нахождения площади параллелограмма со стороной А и высотой, проведенной к этой стороне Н (программа Паскаль)
Черноболь666
2 26.11.2020 09:46
9
Ответы
Masha07041
26.12.2020 09:47
var
a, h: real;
begin
readln(a, h);
write('S:', a*h);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
roma260902
21.06.2019 03:30
Волимпиаде участвовало 111111₂ девочек и 121₈ мальчиков. сколько участников всего?...
jenjenle
14.11.2019 12:04
1. составить программу для вычисления элементов матрицы ү поизвестным элементам вектора х. у ij= e^sin(xixj) , , i.j=1,....
edelbi9512
14.11.2019 12:09
1. какая программа не является электронной таблицей? a) excel; 6) quattropro; b) superkalk; г) word;...
karins2
01.12.2021 11:48
. Нужно нарисовать в Паскале. На языке Паскаля. Вариант 12. Задание 1...
Мурад1001
01.12.2021 11:44
Слова и буквы Ограничение времени 1 секундаОграничение памяти 64MbВвод стандартный ввод или input.txtВывод стандартный вывод или output.txtНапишите программу, которая считывает...
shifu90
12.11.2020 14:15
1)В таблице Ball хранятся отметки по контрольной работе (Ball[1] − отметка 1 ученика, Ball[2] − отметка 2 ученика и т.д.). Определите, что будет напечатано в результате работы...
Mozg1237384
12.11.2020 14:15
ДАН ФРАГМЕНТ ТАБЛИЦЫ f КАКИМ ВЫРАЖЕНИЕМ МОЖЕТ БЫТЬ F?...
zvezdaanara
12.11.2020 14:14
Створено презентацію до розповіді про алгоритм виготовлення годівниці для птахів. Який б управління презентацією краще обрати?...
niznaika8888888888
12.11.2020 14:14
Соотнесите этапы решения задачи с действиями которые необходимо выполнить на каждом этапе...
laisysergant2002
12.11.2020 14:13
3. Привести две ситуации передачи информации с двусторонним каналом связи....
Популярные вопросы
write their names. make up sentence and write them down....
2
Статистика определить пределы прикреплено...
1
Напиши несколько четверостиший и опиши чем они тебе нравится из сказки александр...
3
Построить график функции целой части y = [1/x] с подробным объяснением построения...
3
Обчисліть відносну вологість за показниками відомо, що за температури +15...
2
Меркурий-кроссеры — это астероиды, перигелий орбит которых располагается...
3
Кто ! главное сделайте как написано в !...
1
Восстановите промежуточное слово в словообразовательной цепочке . встретить...
1
Написать реферат на тему чацкий и его двойники в горе от ума...
2
Перепиши предложения, расставляя недостающие запятые. 1. расчёт по-моему...
2
var
a, h: real;
begin
readln(a, h);
write('S:', a*h);
end.