Составить программу.дан рост человека 172 мм , выразите его рост в метрах, см и мм

msembinov msembinov    2   22.09.2019 14:50    2

Ответы
robertva693 robertva693  21.08.2020 13:30
Program homework;var x : integer;begin;readln(x);writeln('рост человека составляет ', x div 100, ' метр(а) ' , (x div 10) mod 10 , ' сантиметров ' , x mod 100 ' миллиметров');end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика