Составить программу: дан одномерный массив. подсчитайте, сколько раз встречается в этой таблице максимальное по величине число

Zhenek195643 Zhenek195643    1   06.08.2019 04:40    2

Ответы
09kok90 09kok90  04.10.2020 00:27
Begin
 var n:=readinteger();
 var ar:=readarrinteger(n);
 write(ar.Where(x->x=ar.max).Count);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика