tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить линейную программу
Составить линейную программу в паскаль: вывод на экран фразы "скоро лето! "
apuha2003p07yqc
1 16.03.2019 12:03
40
Ответы
mrfurkan
25.05.2020 16:49
program a;
begin
writeln('Скоро лето!);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Anonim1678
10.08.2019 11:50
Укажите правильный url-адрес сайта «психология из первых рук» выберите один ответ: psysite.ru...
zero407
27.08.2021 06:58
за правильный ответ и пояснение. Задача не из легких не знающим не писать....
Verra990
27.08.2021 06:35
Привет с задачей (язык Python) Задача 3. Файлы В одной IT-компании существует негласный закон об именовании текстовых документов: Название файла не должно начинаться на один...
ирка137
27.08.2021 06:30
Я показала вам изображение четырёх людей: мальчонки-блондина, девчушки-блондинки, мальчонки-брюнета, девчушки-брюнетки. Я выбрала цвет волос (чёрный или белый) и пол (мальчонка...
сhevapchichi0
21.06.2019 21:00
Провести вычитание шестнадцатиричных чисел: f16 и а16...
Даяна131106
28.05.2020 22:05
Построить график функции y = sin(х2) - 5х + 3 на интервале [3 5] с шагом 0,2....
dilnuscha
20.02.2021 11:52
1. Составьте блок-схему и программу для целых чисел, введенных с клавиатуры, суммирующую четные числа. 2. Составьте программу, суммирующую числа «2 + 5 + 8 + + 11 + 14 + 17 +...
228DOSHIK1337
20.02.2021 11:53
1. Батырмалардың атауын жаз,обмиса.Изображение РисунокPaint...
сойдет2
20.02.2021 12:00
Информатика. 8 класс. Со всеми решениями...
cheburejp00xj4
08.12.2020 07:09
Определите положительные и отрицательные итоги индустриализации в Казахстане. Положительные: 1) 2) ; Отрицательные: 1) 2)...
Популярные вопросы
Словообразовательный разбор слова справлялась...
3
Разобрать предложение по членам пр. еще первобытные люди, познавая природу,...
3
Деяке число зменшили в 4 рази й отримане число збыльшили на 35. у результати...
2
Написать рассказ на языке снегопад...
2
Составьте предложение сo словом recycling pick-up day ....
3
Раскройте смысл высказывания на войне всякая идея человеколюбия-пагубное заблуждение,...
2
Как проверить в слове мотоцикл: 1 о, 2 о,ци?...
3
Максимальный лечебный эффект от инсулина достигает при: а)принятии вместе...
2
Напишите уравнение реакций, с которых можно осуществить следующие превращения...
2
Начерти какой-нибудь четырехугольник. соедини отрезком две его точки так,...
3
program a;
begin
writeln('Скоро лето!);
end.