Составить блок схему и написать программу вычисления функции у=5/(х-2).

DrZIP1st DrZIP1st    1   30.05.2019 09:10    9

Ответы
Starshine2007 Starshine2007  01.10.2020 15:08
Uses crt;
var y:real;
x:integer;
begin
writeln('x');
readln(x);
y:=5/(x-2);
writeln('y=',y);
end.
Составить блок схему и написать программу вычисления функции у=5/(х-2).
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика