tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить блок схему этой программы
Составить блок схему этой программы program untitled; var i: integer; begin for i: =10 to 99 do if 3*(i mod 10)*(i div 10)=i then write(i: 3); writeln; readln; end.
Камилла200504
2 26.09.2019 21:40
2
Ответы
volgaslob
08.10.2020 21:11
Ну и почему нельзя добавить только картинку, нужно еще писать чегойто...
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
pasha276
13.06.2019 11:10
Информатика народ ! 1) на столе лежат 16 билетов . какое кол-во информ . несёт в себе сообщение о том что вы вынули билет номер 1 ? а) 16 бит б) 8 бит в)4бита г)4 байта с решением...
Ajjr1
13.06.2019 11:10
Каждый символ алфавита записывается с 4 цифр двоичного кода. сколько символов в этом алфавите?...
Карина162005
13.06.2019 11:10
Дана последовательность а1, выяснить будет ли она возрастной....
mandavosha56
09.09.2019 15:00
1.вычисление площади треугольника. 2)по форме фигуры определить, какая фигура квадрат , окружность...
CloudySun
09.09.2019 15:00
Написать программу с++ создать массив на 20 элементов,заполнив их последовательностью элементов от 1 до 20, вывести их в столбик на консоль...
katkovakatsluЛпл
09.09.2019 15:00
Определите информационный объем картинки с разрешением 600×800 .если в палитре 32 цвета...
kirilladmiiral
09.09.2019 15:00
Определить количество чисел в промежутке от a до b и их сумму, если числа целые...
hrndo
24.10.2019 20:23
Решить ! заданы массивы {а1,. а2, аn} и {b1, b2, bn}. составить и вывести массив из элементов {а1,. а2, аn, b1, b2, bn}(объединить их в один массив, используя второй массив как...
DIMAES0
24.10.2019 20:21
Правые частиограничения на время и память не задавалисьмаксимвльное количество : 60 правой частью натурального числа n назовем яисло к, полученное из двоичной записи n отбрасыванием...
ДевочКаНауКи
07.04.2020 18:58
Можете решить, не пойму как записать...
Популярные вопросы
У 40 учащихся школы независимо друг от друга попросили назвать любую цифру.получили...
1
Центриоли делятся и направля-ются к полюсам клетки, микротру-бочки образуют веретеноделения,...
1
При каких значениях x выполняется равенство f(x) = 0, если известно, что f(x)...
2
Составьте словесный портрет слова «с...
1
11. Sind Herr Schmidt? 12. Nein, ich Herr Schmied .13. BistElektriker 214. Nein,bin...
2
Вершины треугольника имеют координаты А(3;2), В(-2; 1), С(2;-4). Найдите длину...
1
Космонавт вступил на недавно открытую планету за пределами Солнечной системы....
2
Рельеф и полезные ископаемые В Африке преобладают высотой м. На материке нет...
1
Упростите выражение:-(-x)^13×(-x)×x...
2
Вариант номер вообще не понимаю как делать...
2