Составить алгоритм и написать программу вычисления суммы а и в и определение её чётности.

Nastena102002 Nastena102002    1   19.09.2019 17:26    2

Ответы
Maksimka087 Maksimka087  30.04.2020 20:19

var a,b,s:integer;

begin

read(a,b);

s:= a+b; //Узнаем сумму

Writeln (s);

if s mod 2 = 0 then Writeln ('Четное')

else Writeln ('Не четное');

end;

Если мой ответ вам выберите его лучшим :)                       Заранее

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика