Составить алгоритм и написать программу для определения полной площади правильной призмы: s=4a*4+2a^2

marinamax2004 marinamax2004    2   27.07.2019 02:50    2

Ответы
юли10 юли10  25.09.2020 08:22
Var
s,a:real;
begin
write('Введите значение a=');read(a);
S:=4*a*4+2*sqr(a);
write('S=',s);
end.
Составить алгоритм и написать программу для определения полной площади правильной призмы: s=4a*4+2a^
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика