tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Скорость ветра. составить
Скорость ветра. составить программу перевода скорости ветра из м/с в км/с. ниже представлен рекомендуемый вид экрана во время работы программы: введите скорость ветра в м/с: 2 м/с что составляет 7.2 км/ч
Dosina
3 09.07.2019 09:30
4
Ответы
195920
30.08.2020 14:57
var a: real; begin writeln('Введите скорость ветра в м/с:'); readln(a); writeln('Что составляет ',a*3.6:0:2,' км/ч'); end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
km546729
22.04.2020 07:59
ответить на во кратко) 1 Как ты понимаешь термины документ и документирование ?2 Какие настройки нужно установить настройкепечать ?3 Как нужно распечатать только указанные...
Glowly
22.04.2020 07:59
ЭТО НАДО СДЕЛАТЬ В ПАСКАЛЕ АБСЗадача 2 Построить таблицу значений функции наинтервале [-1; 1] с шагом Δх = 0,1 если функция имеет вид:x+1, при x -0.5Y= x2 , при -0.5 =x =0.5x...
аня2939
13.06.2019 00:20
Текст длиной 28672 символов закодирован с алфавита, содержащего 64 символа. сколько килобайт занимает в памяти этот текст?...
0оМорковкао0
08.04.2020 16:46
1. Приведи примеры сбора информации. 2. Расшифруй пословицу, которая зашифрована с алфавита, пронумерованного в обратном порядке: 14, 28, 16, 17, 28, 19, 24, 28, 34, 24, 34,...
gasanova683
28.04.2021 10:11
Составить блок-схему для этой программы.Простите за качество...
lena29091
13.05.2020 15:49
Назвіть основні обєки тестового документа...
kmurtazalieva72
13.05.2020 15:49
Составьте таблицу истинности для выражения А ∧ А & B....
ilmir123456789
15.12.2020 14:54
Вставьте пропущенные слово недостатком...
ggggggft
15.12.2020 14:53
Какой вид пользовательского интерфейса сейчас наиболее распространён? 1. Голосовой2. Командный3. WIMP-интерфейс 4. Биометрический ...
YAN222
24.10.2019 18:25
Решить все найдите величину углов треугольника abc в радианах, если соотношение величин углов 5: 6: 7...
Популярные вопросы
На рисунке 1 показано получение углекислого газа. а) Напишите словесное...
3
Площа прямокутника дорівнює 42см² а його периметр 26см.Знайдіть сторони...
3
По каким критериям выделяют конвенциональное и неконвенциональнок политическое...
2
НАДО!! 4. Древнегреческий философ Плутарх говорил: «Природа для того каждому...
2
cos 20° + cos 10º = ... A. 2 cos 30° cos 100; B. 2 cos 15°sin 5° b. 2 sin...
1
Даны два Круга с общим центром О площадь большего Круга равна 588 см в квадрате...
2
До іть будь ласка ук.мова 7 клас...
2
0²=3 сколько будет и холяаные...
3
Выразите свое мнение о проблеме использования языковых средств в интернете...
1
Выбери определение чувства, НЕ выраженного в произведение И.C Hикитина....
1