tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Сколько разноцветных категорий
Сколько разноцветных категорий в программе Scratch?
A)20 Б)15 В)10 Г)7
Andrey18282919
3 06.05.2020 07:09
1
Ответы
daulrtutegenov1
14.10.2020 07:56
7 я точнознаю
Объяснение:
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
vail12
26.06.2019 05:10
Где рлдпо ржжаввкегшои оолдрп ррщиаа пищомитьбо...
помогитечемсможите
26.06.2019 05:10
Составить блок-схему для программы! program abc1; var k,i: integer; h,a,b: real; function f1(x: real): real; begin f1: =sin(x)/cos(x); end; begin write ( введите нижнюю границу...
Никитаотличник1
14.05.2020 21:29
Записанная определённым образом комбинация инструкций управления аппаратным обеспечением компьютера - это ... 1.язык программирования 2.машинный код 3.программа...
SeverinaWinter
28.09.2019 04:30
Нужно сделать 2,000 слов в ворде на листке формата a4 (это возможно, убирайте поля и делайте минимальный шрифт, я не могу по техническим причинам)кстати, слово информатика...
sveta6729
28.09.2019 04:40
Составить алгоритм : 2. составить алгоритм : 3. составить алгоритм : определить самый наименьший элемент массива а( 9)...
sherkesovna82
18.05.2019 00:10
Напишите два-три примера алгоритмов,изученных вами в школе....
melomicsmel
18.05.2019 00:10
Определите какие из предложений являются высказываниями 1)- царица наку. 2)ты знаешь теорию вероятностей 3)выучи урок,заданный по . 4)есть шеольники,которые знают на 5 . 5)зима...
Jkbts
10.06.2019 23:50
Составить блок-схему для нахождения значения функции 7х, если х 0 f = 7х + a,b, если х = о 7х - 20, если х 0...
юлд1
16.09.2021 22:23
Задание с очень надо провериться...
arrow34
16.09.2021 22:23
Смешные истории джейн тэер пересказ 4 главы...
Популярные вопросы
Опиши формулами движение объектов в первых двух...
1
Какая пословится подходит к сказке в ф одевского город табакерке лудший вариант...
1
опыты этого французского писателя-гуманиста выборочно проиллюстрировал испанский...
2
Вдвух корзинах лежат 63 яблока. когда в одну корзину положили 12 яблок, а в другую-13,...
1
Впаралелограм abcd проведено висоту вк, відомо що кут авк=30 градусів, ак=5,...
1
Составить уравнение прямой, параллельной прямой y=2x+3 и проходящей через точку...
2
They (to be) to the hermitage twice this week....
2
Составьте уравнение прямой, перпендикулярной прямой 2x−y=0 и проходящей через...
2
Определить количество абитуриентов, средний которых выше среднего по институту....
2
Найдите координаты точки пересечения прямых y=2x+1 и y=x+2. в ответе запишите...
3
7 я точнознаю
Объяснение: