tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Скакой программы можно
Скакой программы можно создать текстовый документ информатика 2 класс
ivankarmashov2p01nx6
2 28.08.2019 11:50
3
Ответы
79521312181
06.10.2020 00:30
Microsoft Word.
Самая распространенная программа для создания текстовых документов.
ПОКАЗАТЬ ОТВЕТЫ
lerapro123
06.10.2020 00:30
Блокнот майкросовт вёрд и текстовый документ
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
F1RE000
18.02.2021 09:50
Из натурального числа удалить заданную цифру. Например, задано число 5683. Требуется удалить из него цифру 8. Получится число 563. Формат входных данных Целое число N от 1 до 109...
trushanov926
18.02.2021 09:51
Составить блок схему с ветвлениями, программы: Для пятиугольника, заданного координатами своих вершин, найти наибольшую и наименьшую стороны....
mGgl1
30.10.2020 10:26
1. Что будет записано в ячейках А2 и C1 при копировании ячейки A1? (5задание,нижнее) Работу надо выполнить на компьютере,ноутбуке...
NikMishakov
30.10.2020 10:26
6) Напишите число 156 в греческой, египетской, вавилонской и римской системах счисления. Какие системы позиционных вычислений вы знаете? 7) 2987 6759 5328 Запишите наиболее распространенную...
alenasher1try
27.06.2019 00:20
Составить блок схему алгоритма и программу для вычисления функции по формуле для произвольных исходных данных, с двойной точностью: z=√(|x^2-2a|+sinx )/(π arctgx-√2b)+0,496 lnc...
хавал
27.06.2019 02:40
Из набора ключевых слов составь одно из определений файла. ключевые слова: имя, хранится на носителе, набор данных. файл - это...
АлiнаКукушкiна
27.06.2019 02:40
Дание №ec098c производится двухканальная (стерео) звукозапись с частотой дискретизации 32 кгц и 16-битным разрешением. запись длится 5 минут, её результаты записываются в файл,...
Гузеля2006
27.06.2019 02:40
Дано трёхзначное число.определить, какая из его цифр больше: а)первая или последняя б)первая или вторая в) вторая или последняя решить с microsoft visual c# заранее )...
SimbatDuysebek
27.06.2019 02:30
1)найти два меньших числа из трех. 2)определить , является ли треугольник со сторонами a,b,c а) равносторонним б) равнобедренным в) разносторонним...
ulyanahoroshina
27.06.2019 02:20
Var i,j,n,s: integer; begin readln(n); for i: =1 to n do begin s: =0; for j: =1 to i do s: =s+2*j-1; writeln(i, * ,i, = ,s); end; readln; end. составьте блок схему на эту . паскаль...
Популярные вопросы
ТЕКСТ ЗАДАНИЯ Төрт түлік малға байланысты сұраққа ПОПС формаласымен жауап берҚазақта...
2
Наиболее наглядной и универсальной для понимания несложных алгоритмов является:...
3
Choose ONE of the topics to write (100-120 words). Use the following plan Do...
3
2-тапсырма Үстеудің синонимдік қатарын түрлендіріп, «Салт-дәстүр-тәрбие көзі»...
3
Я считаю что Абай Кунанбаев написать что надо учить русский язык хотел чтобы...
2
Задание 1. Решите тест: ( ) 1.Найдите ошибку в перечне причин восстаний в Уральской...
3
1. опираясь на предложенные не сплошные тексты Определите проблему дискуссии...
2
Төле би. Сын есім онлайын мектеп...
3
Какие виды денег существуют в нашем времени ...
3
Рассмотрите рисунок, что изображено под цифрой 8, какую функцию выполняет СОР...
3
Самая распространенная программа для создания текстовых документов.