tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Системные программы:
Системные программы:
C++
WinZip
Internet Explorer
Panda Cloud
MS Excel
MS PowerPoint
Inkscape
mpotlov747
2 14.05.2020 07:28
24
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
VarLen20005
14.06.2019 17:30
Определить информационный объем такого текста: не на небе - на земле жил старик в одном селе. а) текст написан в тетради; б) текст набран с компьютера ( кодировка...
sterling1
14.06.2019 17:30
Синформатикой.. определить истенность простых высказываний а) принтер это устройство вывода информации б) процессор это устройствохранения информации в) монитор...
mixa152rus
11.03.2019 20:54
Вмассиве хранится информация о численности книг в каждом из 35 разде-лов библиотеки. выяснить, верно ли, что общее число книг в библиотеке есть шестизначное число.сделайте...
xhhxjdjdj4
11.03.2019 20:56
Графическую запись алгоритмов решения примеров...
Воронбец
11.03.2019 21:03
Разгадай алгоритм,по которому чёрный ящик обрабатывает входные данные. заполни блок-схему . таблицу испытаний смотри на странице 25 учебника...
Olegafrey
11.03.2019 21:06
ответить на вопросы. ! 1. какова структура программы? 2. обязателен ли заголовок программы? 3. перечислите разделы описаний. 4. какие служебные слова служат для...
gabdrahmanova951
11.03.2019 21:15
Информатика нужно составить программу поскаль y = √3sin x отладьте программу на следующем примере x 2 y 1.65163...
Khajiit999
11.03.2019 21:50
Определите, что будет напечатано в результате работы следующей программы: var s,k integer; begin s: =0; for k: =3 to 8 do s: =(s+3)*k; write(s); end. p.s. желательно...
ecuzera2611
11.03.2019 21:40
Информатика 8 класс учебник базовый курс информатики 8 класс автор: уринович н д на завтра ответьте на вопросы. 1) примеры перехода от хаоса к порядку (увеличения...
hrsalesaudit
11.03.2019 21:30
Написать программу, которая печатает true или false в зависимости от того, выполняются или нет заданные условия: - квадрат заданного трехзначного числа равен кубу...
Популярные вопросы
1)найдите общий вид первообразных: а)f(x)=2e^x-5x^4+2 б)f(x)=3...
1
Число, состоящее из двух единиц второго класса и двадцати одного...
2
Что хотел показать горький в своём произведение детство, ...
1
Атер ехал по течению 3 часа, против течения 4,5 часа, скорость...
2
Напишите письменную работу (обьем 100-120 слов),сравнивая рассказ...
2
Напишите сочинение сочинение роль деталей в повести гоголя мёртвые...
1
Сочинение по повести в дурном обществе план: 1.что для меня...
3
1)a нүктесінен бір шеңберге ab, ac жанамалары жүргізілген. b,...
3
15 put the events in the order they happened. ...
1
Написать письмо на тему оркестр или концерт там просто по картинке...
1