((sinx+cosy)/(cosx-siny))*tgxy написать программу на языке паскаль

rayl2 rayl2    3   22.09.2019 01:30    7

Ответы
LiliLaind LiliLaind  27.08.2020 01:33
PascalABC.NET 3.3.5, сборка 1648 от 31.03.2018
Внимание! Если программа не работает, обновите версию!

begin
  var (x,y):=ReadReal2('x,y=');
  Writeln((Sin(x)+cos(y))/(Cos(x)-Sin(y))*Tan(x*y))
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика