Синформатикой надо составить программу для паскаль авс. рабочий в первом месяце получил зарплату 8000 рублей ,а во втором месяце на 30% больше ,чем в первом .вывести на экран сколько зарплаты он получит за два месяца

Т9ygfch Т9ygfch    3   27.08.2019 15:10    1

Ответы
ivanmoskvin177 ivanmoskvin177  05.10.2020 22:58
Var x,s:integer;                                             (x*30/100)- расчёт процентов     
begin
x:=8000;
s:=x+x+(x*30/100);
writeln ('s=',s);
end,
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика