tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Сформировать одномерный массив
Сформировать одномерный массив из 10 целых элементов. найти сумму положительных и четных элементов массива
merinovamilania
3 09.06.2019 09:00
5
Ответы
AlsiMaksimowa
08.07.2020 07:24
См. файл во вложении
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
lesikviktoria47
18.05.2020 12:04
Запишите значение переменной S, полученное в результате работы следующей программы. Var s, i: integer; Begin s := 3; For i := 2 to 5 do s := s + 2*i; Writeln(s); End....
Андрейydarnik
18.05.2020 12:04
Исп.Чертежник алг.нач.сместиться в точку (1,1) опустить перо сместиться на вектор (0,2) сместиться на вектор (2,0) сместиться на точку (3,1) сместиться в точку (1,1). Какой...
aynaaaaa
18.05.2020 12:04
Инфа 8 класс... 1)Чему будет равно значение А после выполнения алгоритма: A:=2; FOR i:=2 to 4 do A:=A+1; 2)Чему будет равна переменная sum после выполнения фрагмента программы:...
Викуля151515
18.05.2020 16:29
Напишите программу, которая принимает от пользователя три числа -- значения сторон треугольника и определяет истинность высказывания Треугольник с длинами сторон a, b, c является...
TANYA889933
18.05.2020 16:29
В программе «:=» обозначает оператор присваивания, знаки «+», «-», «*» и «/» — соответственно операции сложения, вычитания, умножения и деления. Правила выполнения операций...
yanamartynova6
18.05.2020 16:29
Устройство для вывода тестовой и графической информации на различные твёрдые носители....
irynafurmanets
12.09.2019 12:20
Вася любит собирать грибы. набрав полную корзинку, он вышел на дорогу и теперь хочет понять, где находится ближайшая остановка автобуса. вдоль дороги стоят километровые столбы...
плртпломм
12.09.2019 12:20
Программа с массивами c++/c. существует массив t[1..n,1..n] с целыми числами. составьте программу, которая будет вычислять произведение ненулевых элементов над диагональю и...
yanochka13kol
19.10.2020 01:25
Проба пера. Стихотворения М.Лермонтова рассказывают о далёких событиях 1812 года, но нас они по – прежнему волнуют. Яркий пример – цитирование строки «Не Москва ль за нами?»...
zentronys
19.10.2020 01:36
6. Архивтеу программаларын көрсет. (Здұрыс жауап бар) A) WinRar:B) WinArj:C) Win7;Д) WinZip; ;...
Популярные вопросы
Написать на тему летний денёк используя прилогательные....
3
Лена прочитала 1/9 стр. и еще 9. то непрочитаных осталось 55. сколько страниц...
1
Лист до улюбленного героя,5 клас)) іть))...
2
Расставить все отношения: 1)шмель-жук-навозник,2)ленточный червь-волк.3)заяц-полевка...
1
Он сидел против меня и, притянув к себе ветку сирени, обрывал с нее листья....
1
Текст диктанта - дуб. дуб удивительное ра стение....
1
Построй три отрезка.длина первого отрезка 7 см, второй отрезок на 4 см короче...
3
Придумать рассказ из слов небо. серебристый. ком. облако. грозно. светло....
2
3x−7+2(3−x)=−x+8 3x−7+6−2x=−x+8 вопрос: почему в этом уравнении 3x−7+6−2x=−x+8...
3
Зошит коштує 4 грн, а книжка - у 5 разів дорожча. яка вартість зошита і...
1