tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Сделфи 7. составить программу
Сделфи 7. составить программу вычисления функции y=f(x) для заданного значения аргумента x f(x)=tg 2/3 x^2-ln|3x-5|+8.3. f(x)=x^7+xdiv2+xmod5+e^5x. f(x)=ln5x+x^5sinx^3+tgx^4.
Darkness171
3 28.05.2019 12:14
6
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
КРИЛЛ2000
07.12.2020 10:52
Установи соответствие между комбинациями горячих клавиш и их назначением...
0katushka0
03.10.2019 09:20
Перевести с pascal на python. 80 . var a: array[1..70]of integer; i,kol: integer; begin randomize; for i: =1 to 70 do a[i]: =random(50)-40; for i: =1 to 70 do write(a[i],...
Zhaksyldi
03.10.2019 09:20
Можно нарисовать ментальная карту на любую тему в тетради...
Riper165
03.10.2019 09:20
Мне ! заранее ! 1) закодируйте в двоичной форме свою фамилию , записанную латинскими буквами , используя таблицу кодировки ansi (моя фамилия кошмамбет ) 2) закодируйте короткую...
Loloshka321
03.10.2019 09:20
Границы страниц в ms word можно увидеть: варианты ответа 1 в обычном режиме отображения документа 2 в режиме разметки страницы 3 в режиме структуры документа...
MashichNya
11.03.2021 16:42
ЗАДАНИЕ: НАПИСАТЬ ПРОГРАММУ...
ffhddjkk
11.03.2021 16:41
. задача по информатике, 6 класс...
Antonio11111111
11.03.2021 16:41
Приложение изображения с воздуха в другие типы объектов которые...
znanija114
16.09.2021 13:03
A) MCCCLXXX 3) MCXLVII 4) MDCCIII...
elcapone777
16.09.2021 13:07
Скільки часу триватиме прослуховування аудіо файлу обсягом 1 кбайт...
Популярные вопросы
9. давление керосина в сосуде 500 па. как изменится давление, если вместо...
1
Поставь вместо знака*цифры в записи чисел так, , чтобы соответствующие...
3
Translate into english using the verb can. 1. мы можем закончить эту работу...
3
Від поданих слів утвори спільнокореневі за суфікса -ськ-.запиши пари слів...
3
Подберите к данным словам однокоренные с указанными приставками. обозначьте...
1
Возможен ли в невесомости на космическом корабле...
1
Решите кроссворд по ! 1. самый тёплый океан. 2. страна, которая омывается...
2
Сократите 1/8a - 64a^2-49/56a + 8a/7 нужно...
3
Замените данные глаголы синонимичными фразеологизмами: молчать, удивиться,...
2
Составьте словосочетания. обратите внимание на падеж зависимого существительного....
2