tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Сделайте программу в
Сделайте программу в Паскале с циклом предусловием и постусловием
anickava
2 02.12.2021 12:24
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
гот12
17.02.2021 05:25
3. Запишите следующие формулы на языке программирования:a-b:c=5-a:b+c=2ax +bx+c=a +b2=(a-b):(c-d)=...
pchpppr
17.02.2021 05:23
Python Создано окно, холст на нём и круг на этом холсте:...
gipotop
17.02.2021 05:12
Какие действия могут быть выполнены только с аргиналом ?...
hadizat886
19.05.2019 02:50
Дни недели пронумерованы следующим образом: 0-воскресенье, 1-понедельник, 2-вторик и т.д. известно, что первое число месяца был понедельник. определите какой день...
ge2004
19.05.2019 02:50
Вмассиве хранится информация о стоимости каждой из 50 книг. вывести на экран стоимости 10 самых дешевых книг....
25marta52
07.06.2019 13:50
Напишите программу, которая выбирает максимальное и минимальное из пяти введённых чисел. (c++) найдите ошибку в программе: k = 0; while ( k 10 ) printf ( ); k=0;...
Koshaplay57
07.06.2019 13:50
Визначте значення всіх змінних у результаті їх виконання. а) x: =0; y: =1; while y 4 do begin x: =x+y; y: =y+1 end; б) x: =0; i: =1; repeat i: =i+1; x: =x+1/i; until...
прост1232
27.02.2020 05:01
Надо решить с программы Mathcad....
Girl1girl
26.06.2019 20:50
Напишите рассказ как разговаривают животные заранее ....
titova2017
26.06.2019 20:50
Заполни пропуски предлогами. a pen on the pupil. mike and liz pupils. dave from britain. we in the house. you near the door. i from belarus...
Популярные вопросы
Найдите значение выражения (1 1/5 - 3,2)+ 1/10÷(2,8-3/8)...
1
Напишите в положительной сравнительной и превосходной степени...
1
Паутинка висело воздухе переливалась всеми цветами радуги однородные...
3
Реши : 1. найти массу и число молекул 8.96 литров водорода 2....
2
Сравните числа: а) 4,1 и - 25,3 б) - 376 и - 584...
1
Они умылись студеной водой согнавшей с них зевоту(4)-синтаксический...
2
Найдите площадь выпуклого четырехугольника с диагоналями 10 и...
1
Проект гордость семьи обществознание, 5 класс. пишу про бабушку....
2
Укажите в каком значении употребляется в тексте словосочетание...
2
Спиши.найди предлоги,прочитай со словами,к которым они относятся.ты...
3