Сделать программу в паскале : составить программу, результатом реализации которой будет вывод на экран компьютера чисел от 2 до 15 с шагом 0,5.

muzaka muzaka    2   25.09.2019 17:30    3

Ответы
arturdadayan arturdadayan  08.10.2020 18:57
Var i:real;
begin
i:= 2;
while i <= 15 do
  begin
  writeln (i : 0 : 0);
   i:= i + 0.5;
end
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика