tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
сделать программу на Паскале.
сделать программу на Паскале.
1. Даны 3 действительных числа, увеличить на 10 те из них, которые неотрицательны.
hope903
1 21.04.2020 14:53
26
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
ladykyzya2017
28.05.2019 06:20
Как из слова море превратить в слово суша чтобы было 7 слов между ними...
karina211206
29.03.2020 12:06
очень надо. проверить себя...
julif84
29.03.2020 12:08
Чему равно значение переменной b после исполнения? a:=1; b:=1; while a+b 10 do begin a:=a+1 b:=b+2 end; s:=a+b...
РостиславФедоренко
29.03.2020 12:08
Информатика . Задали задачу в программе паскаль решить ВВОД. Программа принимает на вход два целых числа - n и k - количество кусков торта и количество людей на празднике. ВЫВОД....
maryartis111
29.03.2020 12:08
Напиши,что за слово получится после нажатия на данные клавиши? Олимпиа|да Backspace Delete C Delete...
harchuk181002
29.03.2020 12:23
1. Назначение текстовых процессоров? ...
AAMB
29.03.2020 12:22
объясните как решитьПаскальvar s, k: integer;begins:=150;k:=0;while s 100 do begins:=s-10;k:=k+1end;writeln(k)end....
verysadsavant1
12.05.2020 13:54
Практическая Часть В ячейку В1 введите число 1. Найдите положение курсора у правого нижнего угла ячейки В1 так, чтобы курсор превратился в маленький черный крест. В таком виде...
FlaNNkY
25.05.2019 11:10
1в третей степени+6*(-1)+5*(-1)-6= решить)...
Катюшенька1601
25.05.2019 11:10
Какой объем аммиака должен вступить в реакцию с серной кислотой, чтобы образовалось 33 г аммоний сульфата?...
Популярные вопросы
3*9^х-28*3^х+9 =0.. решить неравенство!...
3
:) 1.назовите образования слова нормально. 2.определите тип связи в словосочетании...
1
Мне нужно написать хвалебное произведение о школе..может кто подкинет тему...
2
Юга, солнце ,жив фонетичексий разбор неподвижный морфемный разбор выглянуло...
3
Мне надо 20 слов наречий на словарный диктант! чтоб были сложные я в 7 классе...
3
Написать 5 предложений по-, на тему какая для тебя,лучшая школа? и чтобы было...
1
Кнеорганическим веществам клетки относится вода минеральные соли. каково их...
2
1)корень(5x+20)-корень(x+8)=2. 2)корень(1-x)+корень(1+х)=1. 3)корень(4-х)+корень(5+х)=3...
1
Определите напряженность электрического поля точечного заряда 0,0000027кл...
1
Найдите 13 член арифметической прогрессии 5,2; 3,7; 2,2.. вычислите сумму...
3