tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
:саставить программу на языка
:саставить программу на языка паскаль, нахождения произведения двух целых чисел. заранее
Alenka341
3 19.09.2019 09:20
1
Ответы
VeronikaCat20
08.10.2020 01:55
Program Almiron17;
var a, b, c:integer;
Begin
Read(a, b);
c:=a*b;
Write(c);
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
kliza010806
01.03.2020 15:25
Два игрока, Петя и Ваня, играют в следующую игру. Перед игроками лежат три кучи камней. Иг-роки ходят по очереди, первый ход делает Петя. За один ход игрок может добавить в одну...
kseniya04ok
01.03.2020 15:06
Нужно написать напоминая и таймер на Python. И объяснить код ( Python плохо знаю)...
Синуэлла
01.03.2020 14:15
Дано натурально число k.Написать программу и блок-схему для вычисления произведения вида 2*5*8...*k.С...
nikaerika11
13.04.2020 11:25
Составьте программу, которая вычисляет, сколько двузначных чисел состоит из одинаковых цифр (11,22,33..)...
марго170
13.04.2020 11:25
Задан массив а размера n. перепишите его элементы в массив с в порядке убывания...
незнайка2901
02.09.2019 23:00
Водномерном массиве из n чисел вывести на экран количество положительных и отрицательных элементов...
gltomilovglebnopi
02.09.2019 23:00
На delphi дано натуральное число. определить: его вторую цифру...
artemts242
14.04.2020 14:49
Составьте программу которая запрашивает два числа и выводит квадраты этих чисел если они одного знака в противном случае выводится исходные числа....
vip360842
14.04.2020 14:49
Кто знает информатику сделайте задание, хоть видео снимите как делается на компьютере или на наутбуке хоть что как куда что что печатать куда печатать что печатать...
danyaсс
14.04.2020 14:49
Где и зачем используются гиперссылки?...
Популярные вопросы
Раздели текст рассказа весенний гам на две части до грозы и после грозы....
3
1the city of pompeii was famous for its narrow /thick streets. 2 jason wants...
3
Какие вопросы. джил задавал даше о зоопарке. если.можшо письменно 2 класс язык...
2
2·(х/2+у/4)² + (2х-у)² , , выражение. если можно-подробно по пунктам...
2
При записи номеров страниц в детской книге было использовано 177 цифр(страницы...
3
Какая масса хлора потребуется, чтобы в нем полностью сгорел натрий массой 9,2?...
3
83м1дм+6м9дм=? как посчитать,сколько будет?...
3
Вкаком слове звуков меньше чем букв семя веселье пеньки печка...
3
Сколько г кислорода выделится при разложении 36 г вода....
1
Написать стихотворение на тему 100-летие партии алаш . или найти на языке на...
1
var a, b, c:integer;
Begin
Read(a, b);
c:=a*b;
Write(c);
End.